Артикул: 71774
AN-SXG6P4A Amatek Коммутатор промышленный 6-портовый гигабитный с PoE до 120Вт AN-SXG6P4A Amatek Коммутатор промышленный 6-портовый гигабитный с PoE до 120Вт AN-SXG6P4A Amatek Коммутатор промышленный 6-портовый гигабитный с PoE до 120Вт AN-SXG6P4A Amatek Коммутатор промышленный 6-портовый гигабитный с PoE до 120Вт
AN-SXG6P4A Amatek Коммутатор промышленный 6-портовый гигабитный с PoE до 120Вт
AN-SXG6P4A Amatek Коммутатор промышленный 6-портовый гигабитный с PoE до 120Вт
AN-SXG6P4A Amatek Коммутатор промышленный 6-портовый гигабитный с PoE до 120Вт
AN-SXG6P4A Amatek Коммутатор промышленный 6-портовый гигабитный с PoE до 120Вт

AN-SXG6P4A Amatek Коммутатор промышленный 6-портовый гигабитный с PoE до 120Вт

Производитель: Amatek
0 отзывов
Промышленный коммутатор на 6 портов (4 PoE+ порта + 2 слота SFP): 4 порта 10/100/1000M RJ-45 PoE/PoE+ (до 15.4/30 Вт каждый) + 2 порта 10/100/1000M SFP (Uplink). Поддержка PoE (IEEE 802.3af/at). Суммарная мощность PoE портов до 120Вт. Таблица MAC адресов 8192 (8K), скорость коммутационной матрицы 20 Гбит/с. Jumbo Frame 9К. MTBF 100 000 часов. Функция PoE Watchdog Грозозащита 6000В (ESD), от контактного разряда 8кВ, воздушного разряда 15кВ. ... Рабочая температура -40…+85°С, влажность: 5%~95%, без конденсата. 2 входа питания DC 44-56В (c PoE) / DC 12В (без PoE) Защита от переполюсовки питания. Корпус металлический с креплением на DIN-рейку 35мм, размеры 145x125x38мм, класс защиты IP40. Вес 0,85кг.
Уточнить наличие
Розница 7 880q

Промышленный 6-портовый 100/1000 Мбит/с настольный/монтируемый на DIN-рейку коммутатор с PoE до 120Вт.

Особенности:

  • 4 порта RJ45 1000Мбит/с с поддержкой PoE с поддержкой, автосогласованием и авто-MDI/MDIX:
  • 2 слота SFP 1000 Мбит/с (1000Base-SX, 1000Base-LX)

Управление:

  • Контроль пропускной способности (Bandwidth Control)
  • Управление полнодуплексным потоком IEEE 802.3x.

Power over Ethernet (PoE):

  • 4 порта PoE+, позволяющие передавать питание и данные по одному кабелю до 30 Вт для каждого PoE-порта
  • Перераспределение мощности между портами в зависимости от потребления нагрузки
  • Общая потребляемая мощность 120 Вт для всех PoE-портов
  • Поддержка PoE-устройств на базе стандартов IEEE 802.3 at/af
  • Интерфейсы PoE: 1,2(+) и 3,6(-), до 30Вт , напряжение 52В

Коммуникации

  • Гигабитные 1000Base-T порты Ethernet со слотами SFP обеспечивают высокоскоростную передачу данных, обеспечивающими дополнительные возможности для расширения сети или подключения устройств записи на большое количество камер
  • 2 слота для SFP модулей позволяют соединять коммутатор оптическим линиям передачи данных. Слоты SFP позволяет устанавливать SPF модули.

Для подключения по оптоволоконному кабелю необходим SFP модуль (в комплект не входит).

Коммутация:

  • Коммутационная способность 20 Гбит/с
  • 8K записей в таблице MAC-адресов с возможностью автоматического запоминания и автоматической очистки записей в таблице по времени
  • Скорость пересылки пакетов 8,93 миллионов пакетов в секунду
  • Таблица МАС-адресов 8K
  • Метод коммутации – хранение и передача (Store and Forward)
  • Поддержка jumbo-кадров до 9К, позволяет передать данные, по размеру превышающие 1500 байт в кадре, заданные стандартами Ethernet
  • Поддержка Auto-MDI/MDIX автоматически определяет типа подключенного кабеля (прямой/перекрещенный) и исключает ошибки неправильного выбора соединительных кабелей между оборудованием
  • Функция автосогласования на каждом порту определяет скорость соединения сетевого устройства (10, 100 или 1000 Мбит/с) и производит настройку совместимости и оптимального режима работы.

Свойства

  • Поддержка сниженного энергопотребления в сетях Ethernet на основе технологии Energy Efficient Ethernet (EEE) по стандарту IEEE 802.3az
  • Защита портов от перенапряжения, короткого замыкания и переполюсовки.
  • Защита портов от импульсных перенапряжений (грозозащита) обеспечивает защиту от электростатического разряда (ESD): общее напряжение до 6кВ, контактного разряда до 8кВ, воздушного разряда до 15кВ.
  • Светодиодные индикаторы для контроля питания устройства, информирования о наличии сетевого соединения, его активности и скорости
  • Корпус металлический, класс защиты IP40, возможно размещение на рабочем столе или крепление на DIN-рейку 35мм.
  • Поддержка технологии Plug and Play существенно упрощает установку – специальная установка и настройка не требуются
  • Средняя наработка на отказ (MTBF) до 100 000 часов
  • Охлаждение по безвентиляторной схеме
  • Рабочая температура -40 ℃...+85 ℃, относительная влажность 5%...95% (без конденсации)
  • Потребляемая мощность без подключенных PoE устройств – не более 3Вт
  • 2 входа питания: DC 48-56В или DC 12В (без поддержки PoE).
  • Металлический корпус 38(ш) х 125(г) х 145(в) мм. Вес 0,85кг

Клеммные колодки для подачи питания:

  • Контакты "P1 + " и "P2 + " - плюс питания DC 44-56В или DC 12В.
  • Контакты "P1 - " и "P2 - " - минус питания DC 44-56В или DC 12В.

Комплект поставки: коммутатор, инструкция.

Примечание: В комплект поставки промышленного коммутатора блок питания не входит. При выборе блока питания необходимо учитывать потребление не только коммутатора (3Вт), но и устройств получающих питание от коммутатора по PoE. Бюджет PoE, при использовании блоков питания AMATEK:

  • AP-DIN48/60 (48В/1,25А) - бюджет POE для питания устройств до 50Вт
  • AP-D48/65 (52В/1,25А) - бюджет POE для питания устройств до 55Вт
  • AP-D48/135 (52В/2,25А) - бюджет POE для питания устройств до 105Вт
  • AP-DU48/2DIN (48В/2,5А) - бюджет POE для питания устройств до 107Вт
  • AP-DIN48/120 (48В/2,5А) - бюджет POE для питания устройств до 107Вт
  • AP-SU48/3 (48В/5А) - бюджет POE для питания устройств до 120Вт

Внимание! Продукт Класса защиты 1 (снабжен защитным заземлением). Подключите заземляющий проводник к заземляющему контакту на корпусе устройства. Любой обрыв заземления может привести к повреждению коммутатора и снижает электробезопасность устройства.

Общее количество портов 6
Количество портов PoE 4
Порты 4 порта (1000Мбит/с, RJ45, PoE+), 2 слота SPF (1000Мбит/с)
Порты GE (1000 Мбит/с) с PoE (RJ45) 4
Слоты SFP (оптика) 2 слота SFP
Дальность передачи 100м/1000 Мбит/с
Разъемы 4 RJ45 с авто MDI/MDI-X, 2 слота SFP, клеммная колодка для подачи питания
Среда передачи данных (оптика) 1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм)
Управление потоком Контроль пропускной способности (Bandwidth Control)
Сетевые протоколы и стандарты IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.3az(EEE), RFC826(ARP), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC5321(SMTP), IEEE802.3af(PoE), IEEE802.3at(PoE+)
Стандарт PoE (Power over Ethernet) IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал)
Бюджет PoE 120 Вт
Интерфейсы PoE 1,2 (+), 3,6 (-), метод А, напряжение 52В
Коммутационная матрица 20 Гбит/с
Скорость пересылки пакетов 8,93 Mpps
Таблица MAC-адресов 8К
Jumbo Frame 9К
Защита интерфейсов от перенапряжения, от короткого замыкания, от переполюсовки
Грозозащита до 6кВ общее напряжение, до 8кВ контактного разряда, до 15кВ воздушного разряда
Промышленные стандарты IEC 61000-4-2 устойчивости к статическим разрядам (ESD) Class 4
Метод коммутации Store and Forward (передача с промежуточным хранением)
LED индикация Link/Activity, SFP, Питание
Средняя наработка на отказ (MTBF) 100 000 часов
Установка на DIN-рейку 35мм
Питание коммутатора DC 12В (без поддержки PoE), DC 48В-56В
Потребляемая мощность 3 Вт, без учёта загрузки PoE
Охлаждение без вентилятора
Размеры коммутатора 38(ш) х 125(г) х 145(в) мм
Класс защиты IP40
Диапазон рабочих температур от -40°С до +85°С
Температура хранения от -40°С до +85°С
Рабочая влажность от 5% до 95% RH без конденсата
Кол-во портов с PoE 4
Кол-во портов 6
Макс. скорость портов 1000 Мбит/с
Тип коммутатора Неуправляемый
Вес (не более), кг. 0.5

Оставить отзыв

Укажите свое имя и e-mail
Ваша оценка

Смежные товары

AN-S26P24 Amatek Коммутатор 27-портовый 100/1000 Мбит/с с PoE+ до 300Вт
AN-S26P24 Amatek Коммутатор 27-портовый 100/1000 Мбит/с с PoE+ до 300Вт
Коммутатор на 27 портов (24 PoE+ порта + 2 порта Uplink + 1 порт SFP): 24 порта 10/100Mbps RJ45, Auto-MDIX, PoE/PoE+ до 15.4/30 Вт каждый; + 2 порта 10/100/1000Mbps RJ45 + 1 слот SFP (Uplink). Поддержка IEEE 802.3af/at Power over Ethernet. Суммарная мощность PoE/PoE до 300Вт. Поддержка определение зависания PoE устройств c перезагрузкой по PoE (WatchDog). Средняя наработка на отказ (MTBF) 100000 часов. Индикация: Link/Activity, Скорость, PoE, 220В. Таблица MAC адресов 2К, матрица 10,8 Гбит/с. Режим CCTV позволяет передавать данные на расстояние до 230 метров на скорости до 10 Мбит/с. Поддержка деления на 24 VLAN. Встроенный малошумящий вентилятор. Защита портов от перенапряжения, короткого замыкания и переполюсовки. Температура -20…+ 50°С. Питание AC 110-240В. Размеры 320x210x46 мм. Высота 1U. Кронштейн для монтажа в 19-дюймовую стойку в комплекте.
Розница
15 430q
DS-S908P(B) HiWatch Неуправляемый PoE-коммутатор
DS-S908P(B) HiWatch Неуправляемый PoE-коммутатор
Сетевой неуправляемый коммутатор 8 RJ45 100M PoE, 2 порта с высоким приоритетом; 1 Uplink порт 100М Ethernet; IEEE802.3af, IEEE802.3at; бюджет PoE 58Вт; поддержка режима передачи до 250м,10Мбит/с (1-8 порт), CAT5e; защита от перенапряжений, DC51В, 1.25A; 63Вт; 0 °C...+40°C.
Розница
2 947q
SW-5D-1 (60W) OSNOVO PoE коммутатор 2.5G Ethernet на 5 RJ45 портов
SW-5D-1 (60W) OSNOVO PoE коммутатор 2.5G Ethernet на 5 RJ45 портов
PoE коммутатор 2.5G Ethernet на 5 RJ45 портов. Порты: 1 x 2.5G (10/100/1000/2500Base-TX) с PoE (до 60W, A+B) + 3 x 2.5G (10/100/1000/2500Base-TX) с PoE (до 30W), 1 x 2.5G (10/100/1000/2500Base-T). Соответствует стандартам PoE IEEE 802.3af/at/bt. Суммарная мощность PoE - до 60W. Поддержка MDI/MDIX. Встроенная грозозащита 3кВ. В комплекте БП DC52V(1,25A). Размеры (ШxВxГ): 223x28x113мм. Рабочая температура: -10...+55 гр. С.
Розница
27 755q
Ваша цена
24 134q
AN-SGM10P8M Amatek 12-портовый гигабитный управляемый коммутатор с PoE до 150Вт
AN-SGM10P8M Amatek 12-портовый гигабитный управляемый коммутатор с PoE до 150Вт
Управляемый L2+ коммутатор на 12 GE портов (8 PoE/PoE+ портов + 4 Combo Uplink порта): 8 портов 100/1000Mbps RJ45, Auto-MDIX, PoE/PoE+ до 15.4/30 Вт каждый; + 4 RJ45/SFP Combo порта 100/1000Mbps (Uplink). Поддержка IEEE 802.3af/at Power over Ethernet. Суммарная мощность PoE до 150Вт. Интерфейс управления WEB, SNMP, CLI, консольный порт RJ45. Управление: VLAN (802.1q, Port Base), поддержка Spanning Tree (STP/RSTP/MSTP), QoS, SNMP, зеркалирование портов, управление PoE. Безопасность: SSH (v1/v2), SSL (v2/v3), TLS (v1), 802.1x, Поддержка взаимодействия с сервером RADIUS, MAC Address Binding, ACL, фильтр TCP/UDP, IGMP, защита от широковещательных штормов, агрегация до 8 портов. Индикация: Link/Activity, Скорость, 220В. Таблица MAC адресов 8К, матрица 24 Гбит/с. 2 встроенных малошумящих вентилятора. Защита портов от перенапряжения, короткого замыкания и переполюсовки. Температура -10…+ 55°С. Питание AC 110-240В. Размеры 295x195x45 мм. Высота 1U. Кронштейн для монтажа в 19-дюймовую стойку в комплекте.
Розница
21 660q
ST-S166POE (16G/2G/2S/300W/АB/4BT) PRO ST PoE коммутатор 16-портовый
ST-S166POE (16G/2G/2S/300W/АB/4BT) PRO ST PoE коммутатор 16-портовый
ST-S166POE (16G/2G/2S/300W/АB/4BT) PRO. Switch POE 16-и портовый для обеспечения проводных сетей напряжением 48В; Защита от КЗ; Extend 250м.; AI PoE; AI VLAN; Грозозащита; PoE порты: 16 х (10/100/1000 Мбит/с); UpLink порты: 2 х (10/100/1000 Мбит/с); SFP порты: 2 х (10/100/1000 Мбит/с); Max.пропускная сп-ть: 1000 Мбит/канал; Uвых: 48 (±10%); Р(ном) каждый порт (Вт): 1-4 порты 60Вт; 5-16 порты 19Вт; Р(макс) каждый порт (Вт): 1-4 порты 90Вт; 5-16 порты 30Вт; Р(сумм) общая (Вт): 300 Вт; Тип РоЕ: А+B; Коммутационная способность (Гбит/с): 40 Гбит/с; AI PoE(watchdog)/Vlan/Extend; Система охлаждения: Пассивная; Активное РОЕ; Металл; Температура эксплуатации: От -45°C до +55°C; Габариты изделия, мм.: 442х190x45.
Розница
13 511q