Артикул: 71776
AN-SXG10P8A Amatek Коммутатор промышленный 10-портовый гигабитный с PoE до 240Вт AN-SXG10P8A Amatek Коммутатор промышленный 10-портовый гигабитный с PoE до 240Вт AN-SXG10P8A Amatek Коммутатор промышленный 10-портовый гигабитный с PoE до 240Вт AN-SXG10P8A Amatek Коммутатор промышленный 10-портовый гигабитный с PoE до 240Вт AN-SXG10P8A Amatek Коммутатор промышленный 10-портовый гигабитный с PoE до 240Вт
AN-SXG10P8A Amatek Коммутатор промышленный 10-портовый гигабитный с PoE до 240Вт
AN-SXG10P8A Amatek Коммутатор промышленный 10-портовый гигабитный с PoE до 240Вт
AN-SXG10P8A Amatek Коммутатор промышленный 10-портовый гигабитный с PoE до 240Вт
AN-SXG10P8A Amatek Коммутатор промышленный 10-портовый гигабитный с PoE до 240Вт
AN-SXG10P8A Amatek Коммутатор промышленный 10-портовый гигабитный с PoE до 240Вт

AN-SXG10P8A Amatek Коммутатор промышленный 10-портовый гигабитный с PoE до 240Вт

Производитель: Amatek
0 отзывов
"Промышленный коммутатор на 10 портов (8 PoE+ портов + 2 слота SFP): 8 портов 10/100/1000M RJ-45 PoE/PoE+ (до 15.4/30 Вт каждый) + 2 порта 10/100/1000M SFP (Uplink). Поддержка PoE (IEEE 802.3af/at). Суммарная мощность PoE портов до 240Вт. Таблица MAC адресов 4096 (4K), скорость коммутационной матрицы 20 Гбит/с. MTBF 100 000 часов. Функция PoE Watchdog. Грозозащита 6000В (ESD), от контактного разряда 8кВ, воздушного разряда 15кВ. Рабочая те ... мпература -40…+75°С, влажность: 5%~95%, без конденсата. 2 входа питания DC 44-56В (c PoE) / DC 12В (без PoE) Защита от переполюсовки питания. Корпус металлический с креплением на DIN-рейку 35мм, размеры 150x125x50мм, класс защиты IP40. Вес 0,9кг."
Уточнить наличие
Розница 11 420q

Промышленный 10-портовый 100/1000 Мбит/с настольный/монтируемый на DIN-рейку коммутатор с PoE до 240Вт.

Особенности:

  • 8 портов 100/1000 Мбит/с с поддержкой PoE+, автосогласованием и авто-MDI/MDIX (разъёмы RJ45)
  • 2 слота SFP 1000 Мбит/с (1000Base-SX, 1000Base-LX)

Управление:

  • Контроль пропускной способности (Bandwidth Control)
  • Управление полнодуплексным потоком IEEE 802.3x.

Power over Ethernet (PoE):

  • 8 портов PoE+, позволяющих передавать питание и данные по одному кабелю
  • Поддержка потребляемой мощности до 30 Вт для каждого PoE-порта
  • Перераспределение мощности между портами в зависимости от потребления нагрузки
  • Общая потребляемая мощность 240 Вт для всех PoE-портов
  • Поддержка PoE-устройств на базе стандартов IEEE 802.3 at/af

Коммуникации:

  • Гигабитные 1000Base-T порты Ethernet со слотами SFP обеспечивают высокоскоростную передачу данных, обеспечивающими дополнительные возможности для расширения сети или подключения устройств записи на большое количество камер
  • 2 слота для SFP модулей позволяют соединять коммутатор оптическим линиям передачи данных. Слоты SFP позволяет устанавливать SPF модули.

Для подключения по оптоволоконному кабелю необходим SFP модуль (в комплект не входит).

Коммутация:

  • Коммутационная способность 20 Гбит/с
  • 4K записей в таблице MAC-адресов с возможностью автоматического запоминания и автоматической очистки записей в таблице по времени
  • Скорость пересылки пакетов 16,82 миллионов пакетов в секунду
  • Таблица МАС-адресов 4K
  • Метод коммутации – хранение и передача (Store and Forward)
  • Поддержка Auto-MDI/MDIX автоматически определяет типа подключенного кабеля (прямой/перекрещенный) и исключает ошибки неправильного выбора соединительных кабелей между оборудованием
  • Функция автосогласования на каждом порту определяет скорость соединения сетевого устройства (10, 100 или 1000 Мбит/с) и производит настройку совместимости и оптимального режима работы.

Свойства:

  • Поддержка сниженного энергопотребления в сетях Ethernet на основе технологии Energy Efficient Ethernet (EEE) по стандарту IEEE 802.3az
  • Защита портов от перенапряжения, короткого замыкания и переполюсовки.
  • Защита портов от импульсных перенапряжений (грозозащита) обеспечивает защиту от электростатического разряда (ESD): общее напряжение до 6кВ, контактного разряда до 8кВ, воздушного разряда до 15кВ.
  • Светодиодные индикаторы для контроля питания устройства, информирования о наличии сетевого соединения, его активности и скорости
  • Корпус металлический, класс защиты IP40, возможно размещение на рабочем столе или крепление на DIN-рейку 35мм.
  • Поддержка технологии Plug and Play существенно упрощает установку – специальная установка и настройка не требуются
  • Средняя наработка на отказ (MTBF) до 100 000 часов
  • Охлаждение по безвентиляторной схеме
  • Рабочая температура -30 ℃...+65 ℃, относительная влажность 5%...95% (без конденсации)
  • Потребляемая мощность без подключенных PoE устройств – не более 8Вт
  • 2 входа питания: DC 44-56В или DC 12В (без поддержки PoE).
  • Металлический корпус 150x125x50мм. Вес 0,9кг

Клеммные колодки для подачи питания:

  • Контакты "P1 + " и "P2 + " - плюс питания DC 44-56В или DC 12В.
  • Контакты "P1 - " и "P2 - " - минус питания DC 44-56В или DC 12В.

Комплект поставки: коммутатор, инструкция

Примечание: В комплект поставки промышленного коммутатора блок питания не входит. При выборе блока питания необходимо учитывать потребление не только коммутатора (8Вт), но и устройств получающих питание от коммутатора по PoE. Бюджет PoE, при использовании блоков питания AMATEK:

  • AP-DIN48/60 (48В/1,25А) - бюджет POE для питания устройств до 50Вт
  • AP-D48/65 (52В/1,25А) - бюджет POE для питания устройств до 55Вт
  • AP-D48/135 (52В/2,25А) - бюджет POE для питания устройств до 105Вт
  • AP-DU48/2DIN (48В/2,5А) - бюджет POE для питания устройств до 108Вт
  • AP-DIN48/120 (48В/2,5А) - бюджет POE для питания устройств до 108Вт
  • AP-SU48/3 (48В/5А) - бюджет POE для питания устройств до 230Вт

Внимание! Продукт Класса защиты 1 (снабжен защитным заземлением). Подключите заземляющий проводник к заземляющему контакту на корпусе устройства. Любой обрыв заземления может привести к повреждению коммутатора и снижает электробезопасность устройства.

Общее количество портов 10
Количество портов PoE 8
Порты 8 портов (1000Мбит/с, RJ45, PoE+), 2 слота SPF (1000Мбит/с)
Порты GE (1000 Мбит/с) с PoE (RJ45) 8
Слоты SFP (оптика) 2 слота SFP
Дальность передачи 100м/1000 Мбит/с
Разъемы 8 RJ45 с авто MDI/MDI-X, 2 слота SFP, клеммная колодка для подачи питания
Среда передачи данных (оптика) 1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм)
Управление потоком Контроль пропускной способности (Bandwidth Control)
Сетевые протоколы и стандарты IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.3az(EEE), RFC826(ARP), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC5321(SMTP), IEEE802.3af(PoE), IEEE802.3at(PoE+)
Стандарт PoE (Power over Ethernet) IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал)
Бюджет PoE 240 Вт
Интерфейсы PoE 1,2 (+), 3,6 (-), метод А, напряжение 52В
Коммутационная матрица 20 Гбит/с
Скорость пересылки пакетов 16,82 Mpps
Таблица MAC-адресов 4К
Защита интерфейсов от перенапряжения, от короткого замыкания, от переполюсовки
Грозозащита до 6кВ общее напряжение, до 8кВ контактного разряда, до 15кВ воздушного разряда
Промышленные стандарты IEC 61000-4-2 устойчивости к статическим разрядам (ESD) Class 4
Метод коммутации Store and Forward (передача с промежуточным хранением)
LED индикация Link/Activity, PoE, Питание
Средняя наработка на отказ (MTBF) 100 000 часов
Установка на DIN-рейку 35мм
Питание коммутатора DC 12В (без поддержки PoE), DC 44В-56В
Потребляемая мощность 8 Вт, без учёта загрузки PoE
Охлаждение без вентилятора
Размеры коммутатора 50(ш) х 125(г) х 150(в) мм
Диапазон рабочих температур от -30°С до +65°С
Температура хранения от -40°С до +75°С
Рабочая влажность от 5% до 95% RH без конденсата
Кол-во портов с PoE 8
Кол-во портов 10
Макс. скорость портов 1000 Мбит/с
Тип коммутатора Неуправляемый
Кол-во SFP портов 2
Вес (не более), кг. 0.8

Оставить отзыв

Укажите свое имя и e-mail
Ваша оценка

Смежные товары

AN-S18P16P-200 Amatek Сетевой коммутатор 18-портовый 100/1000 Мбит/с коммутатор с passive PoE до 270Вт
AN-S18P16P-200 Amatek Сетевой коммутатор 18-портовый 100/1000 Мбит/с коммутатор с passive PoE до 270Вт
Коммутатор на 18 портов (16 passive PoE+ портов + 2 порта): 16 портов 10/100Mbps RJ45, Auto-MDIX, PoE/PoE+ до 15.4/30 Вт каждый; + 2 порта 10/100/1000Mbps RJ45/SFP комбо (Uplink). Поддержка Passive PoE. Совместим с оборудованием PoE IEEE 802.3af/at Power over Ethernet. Суммарная мощность PoE/PoE до 270Вт. Индикация: Link/Activity, Скорость, PoE, 220В. Таблица MAC адресов 4К, матрица 7,2 Гбит/с. Встроенный малошумящий вентилятор. Защита портов от перенапряжения, короткого замыкания и переполюсовки. Температура 0…+ 45°С. Питание AC 110-240В. Размеры 440x200x44 мм. Высота 1U. Кронштейн для монтажа в 19-дюймовую стойку в комплекте.
Розница
13 590q
RVi-1NSI4GP-2S Сетевой PoE коммутатор на 4 порта
RVi-1NSI4GP-2S Сетевой PoE коммутатор на 4 порта
Функции управления: Неуправляемый; Количество портов доступа (downlink): 4 RJ45 порта 10/100/1000 Мбит/с с поддержкой РоЕ; Количество портов соединения (uplink): 2 SFP порта 1000 Мбит/с; Тип портов соединения (uplink): Независимые; Стандарты и функции: IEEE 802.3i 10Base-T Ethernet; IEEE 802.3u 100Base-T Fast Ethernet; IEEE 802.3ab 1000Base-T Gigabit Ethernet; IEEE 802.3z 1000Base-X Fiber Gigabit Ethernet; Автосогласование скорости передачи и режима дуплекса; Дуплексный/полудуплекс режим для скорости 10/100 Мбит/с; Автоопределение MDI/MDIX на всех портах; Индикаторы: Power; Fiber link; PoE (на каждый порт); Link/Activity (на каждый порт); DC 1 IN; DC 2 IN; DIP-переключатель: VLAN; CCTV; PoE Watchdog; Fiber Watchdog; Метод коммутации: Store-and-forward; Стандарт PoE: 802.3af; 802.3at; 802.3bt; Максимальная мощность PoE на портах: Порт 1 802.3af/at/bt до 90 Вт; Порт 2-4 802.3af/at до 30 Вт; Бюджет мощности PoE: 180 Вт; Электропитание: DC 37...57 В до 185 Вт ; Блок питания: До двух внешних (в комплект не входят); Система вентиляции: Пассивная система охлаждения; Грозозащита: до 6 кВ (IEC61000-4-5); Защита от статического электричества: до 8 кВ воздушный разряд; Индустриальное исполнение: Да; Диапазон рабочих температур: -40°С...80°С; Класс защиты: IP30; Габаритные размеры: 156(Д)х156(Ш)х40(В) мм.
Розница
9 363q
AN-SXG6P4D Amatek Коммутатор промышленный 6-портовый гигабитный с Hi-PoE до 180Вт
Промышленный коммутатор на 6 портов (1 HiPoE порт + 3 PoE+ порта + 1 порт Uplink + 1 слот SFP): 1 порт 100/1000Mbps RJ45, Auto-MDIX, HiPoE (до 90 Вт); + 3 порта 10/100/1000M RJ-45 PoE/PoE+ (до 15.4/30 Вт каждый) + 1 порт 10/100/1000M RJ-45 (Uplink). + 1 порт 10/100/1000M SFP (Uplink). Поддержка PoE (IEEE 802.3af/at/bt). Суммарная мощность PoE портов до 180Вт. Таблица MAC адресов 2048 (2K), скорость коммутационной матрицы 12 Гбит/с. Режим CCTV позволяет передавать данные на расстояние до 250 метров на скорости до 10 Мбит/с. MTBF 100 000 часов. Функция PoE Watchdog, Fiber WatchDog Грозозащита 6000В (ESD), от контактного разряда 8кВ. Рабочая температура -40…+80°С, влажность: 5%~95%, без конденсата. 3 входа питания DC 37-57В (c PoE) / DC 12-36В (без PoE). Потребляемая мощность 10Вт (без учёта PoE). Корпус металлический с креплением на DIN-рейку 35мм, размеры 156x113x40мм, класс защиты IP40. Вес 0,9кг.
Розница
7 400q
Копия SW-20600 (80W) OSNOVO PoE-коммутатор неуправляемый 6 портовый
SW-20600 (80W) OSNOVO PoE-коммутатор неуправляемый 6 портовый
Коммутатор сетевой 6 RJ45 портов. Порты: 4 х FE (10/100 Base-T) с поддержкой PoE (IEEE 802.3af/at/bt), 2 x FE (10/100 Base-T) Uplink. Мощность PoE на порт - до 60Вт(1 порт). Суммарная мощность PoE - до 80Вт. Увеличение расстояния передачи данных и питания до 250м, Встроенная грозозащита 3кВ. AC100-240В; 83 Вт; -10...+55°С; 190 x 35 x 130 мм.
Розница
5 161q
Ваша цена
4 653q
AN-SX10P8A Amatek Коммутатор промышленный 10-портовый с PoE до 240Вт
AN-SX10P8A Amatek Коммутатор промышленный 10-портовый с PoE до 240Вт
Промышленный коммутатор на 10 портов (8 PoE+ портов + 1 порт Uplink + 1 слот SFP): 8 портов 10/100M RJ-45 PoE/PoE+ (до 15.4/30 Вт каждый) + 1 порт 10/100/1000M RJ-45 (Uplink) + 1 порт 10/100/1000M SFP (Uplink). Поддержка PoE (IEEE 802.3af/at). Суммарная мощность PoE портов до 240Вт. Таблица MAC адресов 4096 (4K), скорость коммутационной матрицы 7,5 Гбит/с. MTBF 100 000 часов. Функция PoE Watchdog. Грозозащита 6000В (ESD), от контактного разряда 8кВ, воздушного разряда 15кВ. Рабочая температура -40…+75°С, влажность: 5%~95%, без конденсата. 2 входа питания DC 44-56В (c PoE) / DC 12В (без PoE) Защита от переполюсовки питания. Корпус металлический с креплением на DIN-рейку 35мм, размеры 150x125x50мм, класс защиты IP40. Вес 0,8кг.
Розница
9 970q