Артикул: 71772
AN-SX5P4 Amatek Коммутатор промышленный 5-портовый с PoE до 120Вт AN-SX5P4 Amatek Коммутатор промышленный 5-портовый с PoE до 120Вт AN-SX5P4 Amatek Коммутатор промышленный 5-портовый с PoE до 120Вт AN-SX5P4 Amatek Коммутатор промышленный 5-портовый с PoE до 120Вт AN-SX5P4 Amatek Коммутатор промышленный 5-портовый с PoE до 120Вт AN-SX5P4 Amatek Коммутатор промышленный 5-портовый с PoE до 120Вт AN-SX5P4 Amatek Коммутатор промышленный 5-портовый с PoE до 120Вт
AN-SX5P4 Amatek Коммутатор промышленный 5-портовый с PoE до 120Вт
AN-SX5P4 Amatek Коммутатор промышленный 5-портовый с PoE до 120Вт
AN-SX5P4 Amatek Коммутатор промышленный 5-портовый с PoE до 120Вт
AN-SX5P4 Amatek Коммутатор промышленный 5-портовый с PoE до 120Вт
AN-SX5P4 Amatek Коммутатор промышленный 5-портовый с PoE до 120Вт
AN-SX5P4 Amatek Коммутатор промышленный 5-портовый с PoE до 120Вт
AN-SX5P4 Amatek Коммутатор промышленный 5-портовый с PoE до 120Вт

AN-SX5P4 Amatek Коммутатор промышленный 5-портовый с PoE до 120Вт

Производитель: Amatek
0 отзывов
Коммутатор промышленный на 5 портов (4 PoE порта + 1 порт Uplink): 4 порта 10/100Мбит/с RJ-45 PoE/PoE+ (до 15,4/30Вт каждый) + 1 порт 100Мбит/с RJ-45 (Uplink). Поддержка PoE (IEEE 802.3af/at). Суммарная мощность PoE/PoE+ до 120Вт. Таблица MAC адресов 1K, скорость коммутационной матрицы 1 Гбит/с. Режим CCTV - дальность передачи данных до 250м на скорости до 10 Мбит/с. Auto-MDIX. Функция PoE Watchdog - контроль и перезапуск устройств с PoE по ... питанию. Защита портов от перенапряжения, короткого замыкания и переполюсовки. Корпус металлический, IP30. Рабочая температура -40...+75°С. Питание DC 48 - 55В / 12В - 39 (без PoE).Размеры 100x77x30мм. Крепление на DIN-рейку 35мм или на стену.
Уточнить наличие
Розница 3 900q

Промышленный 5-портовый 10/100 Мбит/с настольный/монтируемый на DIN-рейку коммутатор с PoE до 120Вт.

Особенности:

  • 4 порта 10/100 Мбит/с с поддержкой PoE:
  • 1 порт 10/100 Мбит/с с автосогласованием и авто-MDI/MDIX (разъёмы RJ45)
  • Поддержка определение зависания PoE устройств c перезагрузкой по PoE (WatchDog)

Управление:

  • Контроль пропускной способности (Bandwidth Control)
  • Управление полнодуплексным потоком IEEE 802.3x.

Power over Ethernet (PoE):

  • 4 порта 10/100 Мбит/с с PoE+, позволяющие передавать питание и данные по одному кабелю до 30 Вт для каждого PoE-порта
  • Перераспределение мощности между портами в зависимости от потребления нагрузки
  • Общая потребляемая мощность 120 Вт для всех PoE-портов
  • Поддержка PoE-устройств на базе стандартов IEEE 802.3 at/af
  • Функция автоматического перезапуска зависшего оборудования WatchDog.

Коммутация:

  • Режим CCTV позволяет передавать данные и питание на расстояние до 250 метров на скорости до 10 Мбит/с
  • Коммутационная способность 1 Гбит/с
  • Скорость пересылки пакетов 0,744 миллионов пакетов в секунду
  • Таблица МАС-адресов 1K
  • Метод коммутации – хранение и передача (Store and Forward)
  • Поддержка jumbo-кадров до 1536 байт.
  • Поддержка Auto-MDI/MDIX автоматически определяет типа подключенного кабеля (прямой/перекрещенный) и исключает ошибки неправильного выбора соединительных кабелей между оборудованием
  • Функция автосогласования на каждом порту определяет скорость соединения сетевого устройства (10 или 100 Мбит/с) и производит настройку совместимости и оптимального режима работы.

Свойства:

  • Защита портов от перенапряжения, короткого замыкания и переполюсовки.
  • Защита портов от импульсных перенапряжений (грозозащита) обеспечивает защиту от электростатического разряда (ESD): общее напряжение до 6кВ, контактного разряда до 8кВ, воздушного разряда до 15кВ.
  • Светодиодные индикаторы для контроля питания устройства, информирования о наличии сетевого соединения, его активности и скорости
  • Корпус металлический, класс защиты IP66, возможно размещение на рабочем столе или крепление на DIN-рейку 35мм.
  • Поддержка технологии Plug and Play существенно упрощает установку – специальная установка и настройка не требуются
  • Средняя наработка на отказ (MTBF) до 100 000 часов
  • Охлаждение по безвентиляторной схеме
  • Рабочая температура -40 ℃...+75 ℃, относительная влажность 5%...95% (без конденсации)
  • Потребляемая мощность без подключенных PoE устройств – не более 5Вт
  • Питание: DC 48-55В (поддержка PoE). или DC 12-39В (без поддержки PoE).
  • Питание DC 12-55В:
    • DC 48-55В - коммутатор выдает питание для PoE-устройств.
    • DC 12-39В - коммутатор не поддерживает PoE.
  • Размеры 30(ш) x 76,5(г) x 100(в) мм
  • Вес 0,29кг

Клеммные колодки для подачи питания:

  • Колодка PWR1 для подачи питания DC 12-55В:
    • Контакты "V1 + " - плюс питания.
    • Контакты "V1 - " - минус питания.
  • Колодка PWR2 для подачи питания DC 12-55В :
    • Контакты "V2 + " - плюс питания.
    • Контакты "V2 - " - минус питания.
  • PWR3 разъем - штекер (jack) 2,1х5,5мм питание DC 12-55В.

Комплект поставки: коммутатор, кронштейн для установки на стену, клеммная колодка, инструкция.

Примечание: В комплект поставки промышленного коммутатора блок питания не входит. При выборе блока питания необходимо учитывать потребление не только коммутатора (5Вт), но и устройств, получающих питание от коммутатора по PoE. Бюджет PoE, при использовании блоков питания AMATEK:

  • AP-DIN48/60 (48В/1,25А) - бюджет POE для питания устройств до 50Вт
  • AP-D48/65 (52В/1,25А) - бюджет POE для питания устройств до 55Вт
  • AP-D48/135 (52В/2,25А) - бюджет POE для питания устройств до 100Вт
  • AP-DU48/2DIN (48В/2,5А) - бюджет POE для питания устройств до 112Вт
  • AP-DIN48/120 (48В/2,5А) - бюджет POE для питания устройств до 112Вт
  • AP-SU48/3 (48В/5А) - бюджет POE для питания устройств до 120Вт

Переключатель на передней панели коммутатора:

  • E (Extend). Режим CCTV. Порты 1-4 поддерживают передачу данных и питания PoE на расстояние до 250 метров со скоростью 10Мб/с (следует использовать кабель cat5e или cat6).
  • D (Default). Стандартный режим. Все порты работают в режиме обычного коммутатора.

Коммутатор соответствует стандартам для промышленного оборудования: FCC Part 15 CISPR (EN55032) class A, EN 61000-4-2, EN 61000-4-4, EN 61000-4-5

Внимание! Продукт Класса защиты 1 (снабжен защитным заземлением). Подключите заземляющий проводник к заземляющему контакту на корпусе устройства. Любой обрыв заземления может привести к повреждению коммутатора и снижает электробезопасность устройства.

Общее количество портов 5
Количество портов PoE 4
Порты 1 порт (100Мбит/с, RJ45), 4 порта (100Мбит/с, RJ45, PoE+)
Порты FE (100 Мбит/с) с PoE (RJ45) 4
Порты FE (100 Мбит/с) (RJ45) 1
Дальность передачи 100м/100 Мбит/с, 250м/10 Мбит/с
Разъемы 5 RJ45 с авто MDI/MDI-X, клеммная колодка для подачи питания, 1 разъем jack 2.1х5.5
Управление потоком Контроль пропускной способности (Bandwidth Control)
Сетевые протоколы и стандарты IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.3az(EEE), RFC826(ARP), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC5321(SMTP), IEEE802.3af(PoE), IEEE802.3at(PoE+)
Стандарт PoE (Power over Ethernet) IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), режим антизависания PoE устройств (WatchDog)
Бюджет PoE 120 Вт
Интерфейсы PoE 1,2 (+), 3,6 (-), метод А
Коммутационная матрица 1 Гбит/с
Скорость пересылки пакетов 744 Kpps
Таблица MAC-адресов 1К
Защита интерфейсов от перенапряжения, от короткого замыкания, от переполюсовки
Грозозащита до 6кВ общее напряжение, до 8кВ контактного разряда, до 15кВ воздушного разряда
Промышленные стандарты FCC Part 15 CISPR (EN55032) class A, IEC 61000-4-2 устойчивости к статическим разрядам (ESD), IEC 61000-4-4 устойчивость при импульсных процессах (EFT), IEC 61000-4-5 устойчивости к импульсным перенапряжениям
Переключатель на корпусе передача данных на 250м (10Мб/с), стандартный режим коммутатора
Метод коммутации Store and Forward (передача с промежуточным хранением)
LED индикация Link/Activity, PoE, Питание
Средняя наработка на отказ (MTBF) 100 000 часов
Установка на DIN-рейку 35мм
Питание коммутатора DC 12-39В (без поддержки PoE), DC 48В-55В
Потребляемая мощность 5 Вт, без учёта загрузки PoE
Охлаждение без вентилятора
Размеры коммутатора 30(ш) x 76,5(г) x 100(в) мм
Диапазон рабочих температур от -40°С до +75°С
Температура хранения от -40°С до +85°С
Рабочая влажность от 5% до 95% RH без конденсата
Кол-во портов с PoE 4
Кол-во портов 5
Макс. скорость портов 100 Мбит/с
Тип коммутатора Неуправляемый
Вес (не более), кг. 0.5

Оставить отзыв

Укажите свое имя и e-mail
Ваша оценка

Смежные товары

AN-SGM52P48 Amatek 52-портовый 10 гигабитный управляемый L3 коммутатор с PoE до 800Вт
AN-SGM52P48 Amatek 52-портовый 10 гигабитный управляемый L3 коммутатор с PoE до 800Вт
Управляемый L3 коммутатор на 48 GE портов + 4 слота 10G (48 PoE+ портов + 4 слота SFP+): 48 портов 100/1000Mbps RJ45, Auto-MDIX, PoE/PoE+ до 15.4/30 Вт каждый; + 4 слота SFP+ (10G Base-X). Поддержка IEEE 802.3af/at Power over Ethernet (watchdog). Суммарная мощность PoE до 800Вт. Таблица MAC адресов 32К, скорость коммутационной матрицы 256 Гбит/с. Функции L3: RIP v1/v2, OSPF v2/v3, RIPng, VRRP, Статическая маршрутизация IPV4/IPV6. Интерфейс управления WEB, SNMP, SNTP, CLI, Telnet, консольный порт RJ45. Управление: VLAN (802.1q, Port Base), защита от широковещательных штормов Spanning Tree (STP/RSTP/MSTP), QoS, SNMP, зеркалирование портов, управление PoE. Поддержка: SSH, SSL, 802.1x, RADIUS / TACACS+, MAC Address Binding, ACL, агрегирование каналов LACP, агрегация до 8 портов. IGMP Snooping. Безопасность: SSH, SSL, 802.1x. Индикация: Link/Activity, Скорость, 220В. Защита портов от перенапряжения, короткого замыкания и переполюсовки. Температура -20…+ 55°С. Питание AC 110-240В. Размеры 440x290x44,5 мм. Высота 1U. Вес 6кг
Розница
78 180q
AN-S6P Amatek Коммутатор 6-портовый 100 Мбит/с с PoE до 65Вт
AN-S6P Amatek Коммутатор 6-портовый 100 Мбит/с с PoE до 65Вт
Коммутатор на 6 портов (4 PoE+ порта, 2 порта FE Uplink): 4 порта 10/100Mbps с PoE/PoE+ до 15.4/30 Вт каждый, RJ45, Auto-MDIX; 2 порта 10/100Mbps RJ45 (Uplink), Auto-MDIX. Поддержка IEEE 802.3af/at Power over Ethernet. Суммарная мощность PoE до 65Вт. Поддержка определение зависания PoE устройств c перезагрузкой по PoE (WatchDog). Средняя наработка на отказ (MTBF) 100000часов Индикация: Link/Activity, Скорость, PoE, 220В. Таблица MAC адресов 1К, матрица 1,2 Гбит/с. Режим CCTV позволяет передавать данные на расстояние до 230 метров на скорости до 10 Мбит/с. Поддержка деления на 4 VLAN. Температура -20…+ 45°С. Встроенный блок питания AC ~110-240В. Размеры 200x120x45 мм.
Розница
2 570q
TSn-22F2GP26G2 Tantos PoE коммутатор
TSn-22F2GP26G2 Tantos Неуправляемый коммутатор на 26 портов, PoE, Uplink
TSn-22F2GP26G2 - коммутатор 22x100Мбит/с PoE порта +2 порта 1000Мбит/с PoE + 2x1000 1000Мбит/с порта Uplink
Розница
16 491q
F-SW-EU628HPOE-V iFlow 24-портовый неуправляемый PoE-коммутатор
F-SW-EU628HPOE-V iFlow 24-портовый неуправляемый PoE-коммутатор
iFlow F‑SW‑EU628HPOE‑V — неуправляемый гигабитный коммутатор 2‑го уровня с мощной PoE‑подсистемой. Оснащён 24 гигабитными PoE‑портами (в т. ч. 4 Hi‑PoE‑порта до 90 Вт), 2 дополнительными RJ45‑портами и 2 оптоволоконными портами. Поддерживает передачу на расстояние до 300 м, изоляцию портов, PoE‑сторожевой таймер и защиту от перенапряжений до 6 кВ. Подходит для построения надёжных систем видеонаблюдения и СКУД, где требуется питать мощные IP‑камеры (в т. ч. с обогревом, PTZ, ИК‑прожекторами), а также обеспечивать устойчивость к сбоям и помехам. Учитывая ваш интерес к оборудованию для видеонаблюдения и СКУД (ранее вы запрашивали камеры, видеорегистраторы, блоки питания и извещатели), этот коммутатор удобно использовать как ядро питающей сети для распределённых объектов.
Розница
53 690q
F-SW-EM418POE-VM/L iFlow Смарт-управляемый L2 коммутатор на 16 портов, PoE, uplink
F-SW-EM418POE-VM/L iFlow Смарт-управляемый L2 коммутатор на 16 портов, PoE, uplink
L2, Смарт-управляемый, 16 портов 10/100M RJ45 PoE, 1 uplink порт 1000М RJ45, 1 гигабитный комбо-порт, 802.3af/at, бюджет питания PoE 130 Вт, поддержка режима передачи до 300м,10Мб/с, CAT6; защита от перенапряжения 6 кВ; Поддержка унифицированного управления топологией, облачное управление, Rack mount
Розница
24 490q