Артикул: 71775
AN-SX10P8A Amatek Коммутатор промышленный 10-портовый с PoE до 240Вт AN-SX10P8A Amatek Коммутатор промышленный 10-портовый с PoE до 240Вт AN-SX10P8A Amatek Коммутатор промышленный 10-портовый с PoE до 240Вт AN-SX10P8A Amatek Коммутатор промышленный 10-портовый с PoE до 240Вт AN-SX10P8A Amatek Коммутатор промышленный 10-портовый с PoE до 240Вт
AN-SX10P8A Amatek Коммутатор промышленный 10-портовый с PoE до 240Вт
AN-SX10P8A Amatek Коммутатор промышленный 10-портовый с PoE до 240Вт
AN-SX10P8A Amatek Коммутатор промышленный 10-портовый с PoE до 240Вт
AN-SX10P8A Amatek Коммутатор промышленный 10-портовый с PoE до 240Вт
AN-SX10P8A Amatek Коммутатор промышленный 10-портовый с PoE до 240Вт

AN-SX10P8A Amatek Коммутатор промышленный 10-портовый с PoE до 240Вт

Производитель: Amatek
0 отзывов
Промышленный коммутатор на 10 портов (8 PoE+ портов + 1 порт Uplink + 1 слот SFP): 8 портов 10/100M RJ-45 PoE/PoE+ (до 15.4/30 Вт каждый) + 1 порт 10/100/1000M RJ-45 (Uplink) + 1 порт 10/100/1000M SFP (Uplink). Поддержка PoE (IEEE 802.3af/at). Суммарная мощность PoE портов до 240Вт. Таблица MAC адресов 4096 (4K), скорость коммутационной матрицы 7,5 Гбит/с. MTBF 100 000 часов. Функция PoE Watchdog. Грозозащита 6000В (ESD), от контактного р ... азряда 8кВ, воздушного разряда 15кВ. Рабочая температура -40…+75°С, влажность: 5%~95%, без конденсата. 2 входа питания DC 44-56В (c PoE) / DC 12В (без PoE) Защита от переполюсовки питания. Корпус металлический с креплением на DIN-рейку 35мм, размеры 150x125x50мм, класс защиты IP40. Вес 0,8кг.
Уточнить наличие
Розница 9 970q

Промышленный 10-портовый 100/1000 Мбит/с настольный/монтируемый на DIN-рейку коммутатор с PoE до 240Вт.

Особенности:

  • 8 портов 10/100 Мбит/с с поддержкой PoE+, с автосогласованием и авто-MDI/MDIX (разъёмы RJ45)
  • 1 портов 100/1000 Мбит/с, с автосогласованием и авто-MDI/MDIX (разъёмы RJ45)
  • 1 слота SFP 1000 Мбит/с (1000Base-SX, 1000Base-LX)

Управление:

  • Контроль пропускной способности (Bandwidth Control)
  • Управление полнодуплексным потоком IEEE 802.3x.

Power over Ethernet (PoE):

  • 8 портов PoE+, позволяющих передавать питание и данные по одному кабелю
  • Поддержка потребляемой мощности до 30 Вт для каждого PoE-порта
  • Перераспределение мощности между портами в зависимости от потребления нагрузки
  • Общая потребляемая мощность 240 Вт для всех PoE-портов
  • Поддержка PoE-устройств на базе стандартов IEEE 802.3 at/af

Коммуникации:

  • Гигабитные 1000Base-T порты Ethernet со слотами SFP обеспечивают высокоскоростную передачу данных, обеспечивающими дополнительные возможности для расширения сети или подключения устройств записи на большое количество камер
  • 1 слот для SFP модуля позволяющего соединять коммутатор оптической линией передачи данных. Слот SFP позволяет устанавливать SPF модули.

Для подключения по оптоволоконному кабелю необходим SFP модуль (в комплект не входит).

Коммутация:

  • Коммутационная способность 7.5 Гбит/с
  • 4K записей в таблице MAC-адресов с возможностью автоматического запоминания и автоматической очистки записей в таблице по времени
  • Скорость пересылки пакетов 4,2 миллиона пакетов в секунду
  • Таблица МАС-адресов 4K
  • Метод коммутации – хранение и передача (Store and Forward)
  • Поддержка Auto-MDI/MDIX автоматически определяет типа подключенного кабеля (прямой/перекрещенный) и исключает ошибки неправильного выбора соединительных кабелей между оборудованием
  • Функция автосогласования на каждом порту определяет скорость соединения сетевого устройства (10, 100 или 1000 Мбит/с) и производит настройку совместимости и оптимального режима работы.

Свойства:

  • Поддержка сниженного энергопотребления в сетях Ethernet на основе технологии Energy Efficient Ethernet (EEE) по стандарту IEEE 802.3az
  • Защита портов от перенапряжения, короткого замыкания и переполюсовки.
  • Защита портов от импульсных перенапряжений (грозозащита) обеспечивает защиту от электростатического разряда (ESD): общее напряжение до 6кВ, контактного разряда до 8кВ, воздушного разряда до 15кВ.
  • Светодиодные индикаторы для контроля питания устройства, информирования о наличии сетевого соединения, его активности и скорости
  • Корпус металлический, класс защиты IP40, возможно размещение на рабочем столе или крепление на DIN-рейку 35мм.
  • Поддержка технологии Plug and Play существенно упрощает установку – специальная установка и настройка не требуются
  • Средняя наработка на отказ (MTBF) до 100 000 часов
  • Охлаждение по безвентиляторной схеме
  • Рабочая температура -40 ℃...+85 ℃, относительная влажность 5%...95% (без конденсации)
  • Потребляемая мощность без подключенных PoE устройств – не более 5Вт
  • 2 входа питание: DC 44-56В или DC 12В (без поддержки PoE).
  • Металлический корпус 150x125x50мм. Вес 0,8кг

Клеммные колодки для подачи питания:

  • Контакты "P1 + " и "P2 + " - плюс питания DC 44-56В или DC 12В.
  • Контакты "P1 - " и "P2 - " - минус питания DC 44-56В или DC 12В.

Комплект поставки: коммутатор, инструкция

Примечание: В комплект поставки промышленного коммутатора блок питания на входит. При выборе блока питания необходимо учитывать потребление не только коммутатора (5Вт), но и устройств получающих питание от коммутатора по PoE. Бюджет PoE, при использовании блоков питания AMATEK:

  • AP-DIN48/60 (48В/1,25А) - бюджет POE для питания устройств до 52Вт
  • AP-D48/65 (52В/1,25А) - бюджет POE для питания устройств до 56Вт
  • AP-D48/135 (52В/2,25А) - бюджет POE для питания устройств до 107Вт
  • AP-DU48/2DIN (48В/2,5А) - бюджет POE для питания устройств до 109Вт
  • AP-DIN48/120 (48В/2,5А) - бюджет POE для питания устройств до 109Вт
  • AP-SU48/3 (48В/5А) - бюджет POE для питания устройств до 220Вт

Внимание! Продукт Класса защиты 1 (снабжен защитным заземлением). Подключите заземляющий проводник к заземляющему контакту на корпусе устройства. Любой обрыв заземления может привести к повреждению коммутатора и снижает электробезопасность устройства.

Общее количество портов 10
Количество портов PoE 8
Порты 8 портов (100Мбит/с, RJ45, PoE+), 1 порт (1000Мбит/с, RJ45), 1 слот SFP (1000Мбит/с)
Порты FE (100 Мбит/с) с PoE (RJ45) 8
Порты GE (1000 Мбит/с) (RJ45) 1
Слоты SFP (оптика) 1 слот SFP
Дальность передачи 100м/1000 Мбит/с, 100м/100 Мбит/с
Разъемы 9 RJ45 с авто MDI/MDI-X, 1 слот SFP
Среда передачи данных (оптика) 1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм)
Управление потоком Контроль пропускной способности (Bandwidth Control)
Сетевые протоколы и стандарты IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.3az(EEE), RFC826(ARP), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC5321(SMTP), IEEE802.3af(PoE), IEEE802.3at(PoE+)
Стандарт PoE (Power over Ethernet) IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал)
Бюджет PoE 240 Вт
Интерфейсы PoE 1,2 (+), 3,6 (-), метод А, напряжение 52В
Коммутационная матрица 7,5 Гбит/с
Скорость пересылки пакетов 4.2 Mpps
Таблица MAC-адресов 4К
Защита интерфейсов от перенапряжения, от короткого замыкания, от переполюсовки
Грозозащита до 6кВ общее напряжение, до 8кВ контактного разряда, до 15кВ воздушного разряда
Промышленные стандарты FCC Part 15 CISPR (EN55032) class A, IEC 61000-4-2 устойчивости к статическим разрядам (ESD) Class 4
Метод коммутации Store and Forward (передача с промежуточным хранением)
LED индикация Link/Activity, PoE, Питание
Средняя наработка на отказ (MTBF) 100 000 часов
Установка на DIN-рейку 35мм
Питание коммутатора DC 12В (без поддержки PoE), DC 44В-54В
Потребляемая мощность 5 Вт, без учёта загрузки PoE
Охлаждение без вентилятора
Размеры коммутатора 50(ш) х 125(г) х 150(в) мм
Диапазон рабочих температур от -40°С до +85°С
Температура хранения от -40°С до +85°С
Рабочая влажность от 5% до 95% RH без конденсата
Кол-во портов с PoE 8
Кол-во портов с PoE+ 8
Кол-во портов 10
Макс. скорость портов 1000 Мбит/с
Тип коммутатора Неуправляемый
Кол-во SFP портов 1
Вес (не более), кг. 0.8

Оставить отзыв

Укажите свое имя и e-mail
Ваша оценка

Смежные товары

DS-S1008P HiWatch Неуправляемый PoE-коммутатор
DS-S1008P HiWatch Неуправляемый PoE-коммутатор
Сетевой неуправляемый коммутатор 8 RJ45 100M PoE, 2 порта с высоким приоритетом; 2 Uplink порта Gigabit; IEEE802.3af, IEEE802.3at; бюджет PoE 60Вт; поддержка режима передачи до 250м,10Мбит/с (1-8 порт), CAT5e; защита от перенапряжений, DC48В, 1.35A; 65Вт; -10 °C...+40°C.
Розница
4 600q
RVi-1NS16F-1T-1C Сетевой коммутатор на 19 портов
RVi-1NS16F-1T-1C Сетевой коммутатор на 19 портов
Общее количество портов: 19; Количество портов PoE: 16; Сетевой интерфейс PoE: 10Base-T/100Base-TX; Количество Ethernet - портов (RJ-45): 2; Сетевой интерфейс Ethernet (RJ-45): 10Base-T/100Base-TX/1000Base-T; Количество Ethernet - портов (SFP): 1; Сетевой интерфейс Ethernet (SFP): 1000BaseSX/LX; Тип Ethernet-портов: Комбинированные (SFP 1 и Ethernet1); Максимальная дальность передачи по витой паре: 250 М; Стандарт PoE: 802.3af; 802.3at; Hi-PoE; 802.3bt; Максимальная мощность на порт: 30; 90 (1 и 2 порт); Бюджет PoE: 300 Вт; Тип управления: Неуправляемый; Электропитание: AC 110-240 В до 8 Вт ; Диапазон рабочих температур: -10°С...55°С; Габаритные размеры: 195(Д)х195(Ш)х45(В) мм; Высота (U): 1 U
Розница
19 916q
AN-SXG10P8 Amatek Промышленный 10-портовый гигабитный коммутатор с HiPoE до 300Вт
AN-SXG10P8 Amatek Промышленный 10-портовый гигабитный коммутатор с HiPoE до 300Вт
Промышленный коммутатор на 10 портов (1 HiPoE порт + 7 PoE+ порта + 2 слота SFP): 1 порт 100/1000Mbps RJ45, Auto-MDIX, HiPoE (до 90 Вт); + 7 портов 10/100/1000M RJ-45 PoE/PoE+ (до 15.4/30 Вт каждый); + 2 порта 100/1000M SFP (Uplink). Поддержка PoE (IEEE 802.3af/at/bt). Суммарная мощность PoE портов до 300Вт. Таблица MAC адресов 4096 (4K), скорость коммутационной матрицы 20 Гбит/с. MTBF 100 000 часов. Режим CCTV позволяет передавать данные на расстояние до 250 метров на скорости до 10 Мбит/с. Поддержка деления на 8 VLAN. Функции PoE Watchdog и Fiber Watchdog . Грозозащита 6000В (ESD), от контактного разряда 8кВ, воздушного разряда 15кВ. Рабочая температура -40…+80°С, влажность: 5%~95%, без конденсата. 2 входа питания DC 37-57В (c PoE) / DC 12-36В (без PoE) Защита от переполюсовки питания. Корпус металлический с креплением на DIN-рейку 35мм, размеры 160x130x45мм, класс защиты IP40. Вес 0,82кг.
Розница
11 000q
TSn-B8FP10G2 Tantos Уличный PoE коммутатор
TSn-B8FP10G2 Tantos Уличный коммутатор на 10 портов, PoE, Uplink, SFP
TSn-B6F2GP10G2S1– уличный коммутатор 6x100Мбит/с PoE портов + 2x1000Мбит/с PoE порта 2x1000Мбит/с порта Uplink + 1 порт SFP
Розница
8 180q
RVi-1NSI4GP-2S Сетевой PoE коммутатор на 4 порта
RVi-1NSI4GP-2S Сетевой PoE коммутатор на 4 порта
Функции управления: Неуправляемый; Количество портов доступа (downlink): 4 RJ45 порта 10/100/1000 Мбит/с с поддержкой РоЕ; Количество портов соединения (uplink): 2 SFP порта 1000 Мбит/с; Тип портов соединения (uplink): Независимые; Стандарты и функции: IEEE 802.3i 10Base-T Ethernet; IEEE 802.3u 100Base-T Fast Ethernet; IEEE 802.3ab 1000Base-T Gigabit Ethernet; IEEE 802.3z 1000Base-X Fiber Gigabit Ethernet; Автосогласование скорости передачи и режима дуплекса; Дуплексный/полудуплекс режим для скорости 10/100 Мбит/с; Автоопределение MDI/MDIX на всех портах; Индикаторы: Power; Fiber link; PoE (на каждый порт); Link/Activity (на каждый порт); DC 1 IN; DC 2 IN; DIP-переключатель: VLAN; CCTV; PoE Watchdog; Fiber Watchdog; Метод коммутации: Store-and-forward; Стандарт PoE: 802.3af; 802.3at; 802.3bt; Максимальная мощность PoE на портах: Порт 1 802.3af/at/bt до 90 Вт; Порт 2-4 802.3af/at до 30 Вт; Бюджет мощности PoE: 180 Вт; Электропитание: DC 37...57 В до 185 Вт ; Блок питания: До двух внешних (в комплект не входят); Система вентиляции: Пассивная система охлаждения; Грозозащита: до 6 кВ (IEC61000-4-5); Защита от статического электричества: до 8 кВ воздушный разряд; Индустриальное исполнение: Да; Диапазон рабочих температур: -40°С...80°С; Класс защиты: IP30; Габаритные размеры: 156(Д)х156(Ш)х40(В) мм.
Розница
9 363q